ФорумыОсновной ФорумВопросы по Nokia 5228Обновление QtMobility


Автор Сообщение

fun5228

Members



Статус

5 сообщений
нету
Где: Россия Россия , Олонец
Профессия:
Возраст:

06.01.12 15:48 GMT+03 часа(ов)    
Здравствуйте , я вот тут с проблемкой столкнулся надо бы обновить QtMobility сейчас у меня стоит версия : 1.01(0) я скачал версию : 1.1.3 пытаюсь обновить телефон пишет : Ошибка обновления . Я уже все версии пробовал сначала я пробовал более раннюю версию 1.01.2 та же история . У меня уже установлена Qt , Qtinstaller и QtWebkit подскажите что делать
No <img src=" !]http://fotomag.com.ua/stat/tg/18/55832/4.jpg" alt="" />