Форумы > Основной Форум > Вопросы по Nokia 5228 > QT библиотеки


Автор Сообщение

ded.ru

Members



Статус

45 сообщений

Где: Россия Вязники
Профессия: Падаван
Возраст: 23

13.03.12 21:22 GMT+03 часа(ов)    
Скачал с вашего сайта QT библиотеку, пытался установить, пишет : Требуется QT библиотека 4.07(3) версии или выше, выложите плиз такую версию
ФСН

  

keyangelsgood

Members



Статус

3 сообщений

Где: Украина
Профессия:
Возраст:

04.04.12 17:18 GMT+03 часа(ов)    
Поддерживаю, у меня также беда или дайте ссылку где скачать!